Windows 10 Compability of SQL server 2017 and .NET framework v7.0

M

MahimaBarot

i have been trying to install sql server 2016 which requires .net framework v4.6.1 and my already already consist of .net framework v7.0 .would still install or show some installation error

Continue reading...
 
Top Bottom